0%

Welche Android-Version wird vorausgesetzt?

By 28. Juni 2017 No Comments

Um BubCon nutzen zu können, wird eine Androidversion von mindestens 5.0 vorausgesetzt.

Zurück

© 2017 BubCon Messenger